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1 Using the Application 

1.1 Working with Documents 

1.1.1 Open a word processing application. 

 Click the Start button. 

 Click All apps. 

 Scroll to Word 2016. 

 Click Word 2016. 

1.1.1 Close a word processing application. 

 Click the ‘x’ icon in the top right corner of the Word 
2016 window. 

1.1.1 Open documents. 

 On the File tab, click Open. 

 Click Browse.  

 Navigate to the document(s) to open and click 
Open. 

1.1.1 Close documents. 

 On the File tab, click Close. 

1.1.2 Create a new document based on default template, 
other available template locally.  

 On the File tab, click New. 

 Scroll through the available templates on Microsoft 
Word.  

 Select the template required. 

 Click Create. 

1.1.2 Create a new document based on default template, 
other available template online.  

 On the File tab, click New. 

 Click in the Search for online templates box. 

 Type the relevant keywords and press Enter. 

 Click on the appropriate template. 

 Click Create. 

1.1.3 Save a document to a location on a local drive.  

 On the File tab, click Save. 

 Click Browse.  

 Enter a file name in the File name box and navigate 
to the location required. 

 Click Save.  

1.1.3 Save a document to a location on an online drive.  

 On the File tab, click Save. 

 Click OneDrive. 

 Click the Sign In button, if required. 

 Type an email address or phone number and click 
Next. 

 Enter a password and click Sign in. 

 Enter a file name in the file name box and navigate 
to the location required. 

 Click Save. 

1.1.3 Save a document under another name to a 
location on a local drive. 

 On the File tab, click Save As. 

 Click Browse.  

 Enter a file name over the existing name in the File 
name box and navigate to the location required. 

 Click Save.  

1.1.3 Save a document under another name to a 
location on an online drive. 

 On the File tab, click Save As. 

 Click OneDrive. 

Purpose  Keyboard Shortcut 

Open a document Ctrl+O 
Save a document Ctrl+S 
Print a document Ctrl+P 
Close a document Ctrl+W 
Undo Ctrl+Z 
Redo or Repeat Ctrl+Y 
Help F1 
Switch between apps Alt+Tab 
Cut Ctrl+X 
Copy Ctrl+C 
Paste Ctrl+P 
Up one screen Page Up 
Down one screen Page Down 
Beginning of line Home 
End of line End 
Beginning of the document Ctrl+Home 
End of a document Ctrl+End 
Bold Ctrl+B 
Italics Ctrl+I 
Underline Ctrl+U 
Go To  Ctrl+G 
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processing application to create everyday documents. 
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 Create and edit word processing documents that will be ready to share and 
distribute. 

 Apply different formats and styles to enhance documents and recognise good 
practice in choosing the appropriate formatting options. 

 Insert tables, pictures and drawn objects into documents. 
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 Adjust document page settings and check and correct spelling before printing. 
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 Click Browse. 

 Type the new file name over the existing file name. 

 Click Save.  

1.1.4 Save a document as another file type like: text file, 
pdf, software specific file extension.  

 On the File tab, click Save As. 

 Click Browse.  

 Click on the Save as type drop-down list and click a 
file type. 

 Click Save. 

1.1.5 Switch between open documents.  

 On the View tab, in the Window group, click the 
Switch Windows button. 

 Click the name of the document to switch to. 

1.2 Enhancing Productivity 

1.2.1 Set basic options/preferences in the application: 
user name.  

 On the File tab, click Options. 

 On the General tab, enter a user name in the User 
name box. 

 Click OK. 

1.2.1 Set basic options/preferences in the application: 
default folder to open, save documents.  

 On the File tab, click Options. 

 On the Save tab, enter a default file location in the 
Default local file location box.  

 Click OK.  

1.2.2 Use available help resources.  

 Type a query in the Tell Me box above the ribbon. 

 Select the Get help on option. 

 Select the most relevant suggestion. 

1.2.3 Use magnification/zoom tools.  

 

 On the View tab, in the Zoom group, click the Zoom 
button. 

 Click the required magnification radio button or click 
the Percent box and enter the magnification 
required.  

 Click OK. 

1.2.4 Display, hide built-in toolbars. Restore, minimise 
the ribbon.  

 To hide built-in toolbars, click the Ribbon Display 
Options button and click Auto-hide Ribbon. 

 To display built-in toolbars, click the Ribbon Display 
Options button and click Show Tabs and 
Commands. 

 Double-click any tab to minimise the ribbon. 

 Double-click any tab again to restore the ribbon. 

1.2.5 Recognise good practice in navigating within a 
document: use shortcuts, go to tool.  

 Go up one screen by pressing the Page Up key. 

 Go down one screen by pressing the Page Down 
key. 

 Go to the beginning of a line by pressing the Home 
key. 

 Go to the end of the line by pressing the End key. 

 Go to the start of a document by pressing 
Ctrl+Home. 

 Go to the end of a document by pressing Ctrl+End. 

 Open the go to tool by pressing CTRL+G. 

1.2.6 Use the go to tool to navigate to a specific page.  

 On the Home tab, select the drop-down option from 
the Find button. 

 Select the Go To option. 

 Select the page option if necessary. 

 Click into the search bar and type the page number. 

 Click the Go To button. 

2 Document Creation 

2.1 Enter Text 

2.1.1 Understand the uses of available document view 
modes like: print, draft. 

 Different view modes allow you to edit a document 
in different ways.  In Print Layout the document 
appears on the screen as it would appear in a 
printed document. The layout is more complete and 
accurate than in the other layout options. Editing a 
document in Draft Layout allows you to focus on the 
main body of text as the headers / footers are 
excluded from view.  

2.1.2 Switch between document view modes.  

 Click the View tab. 

 Select the appropriate view mode from the Views 
group. 

2.1.3 Enter text into a document.  

 Click the document window.  

 Enter the text.  

2.1.4 Enter symbols or special characters like: ©, ®, ™. 

 

 On the Insert tab, in the Symbols group, click the 
Symbol button. 

 Click from list given or click More Symbols.  

 On the Special Characters tab, select a special 
character, like ©, ®, or ™, and click Insert.  

 Click Close. 

2.2 Select, Edit 

2.2.1 Display, hide non-printing formatting marks like: 
spaces, paragraph marks, manual line break 
marks, tab characters.  

 On the Home tab, in the Paragraph group, click the 
Show/Hide button.  

2.2.2 Select character, word, line, sentence, paragraph, 
entire body text.   

Select Action 

Character Move the cursor to the left of the character 
and press the Shift key and Right arrow. 

Word Double-click the word. 

Line Click the Selection bar to the left of the 
line. 

Sentence Press Ctrl + click in the sentence. 

Paragraph Triple-click the paragraph.  

Entire 
Body text 

Triple-click in the Selection Bar.  

 

2.2.3 Edit content by entering, removing characters, 
words within existing text.  

 Place your cursor where you want characters or 
words to appear within existing text and type. 

 Select the characters or words to remove within 
existing text and press the Delete key.  

2.2.3 Edit content by over-typing to replace existing 
text.  

 On the File tab, click Options.  

 On the Advanced tab, check the Use the Insert key 
to control overtype mode checkbox.  

 Click OK. 

 Press the Insert key. 

 Click immediately before the text to replace.  

 Enter new text.  

2.2.4 Use a simple search command for a specific 
character, word, phrase.  

 On the Home tab, in the Editing group, click the 
Find button.  

 Enter the character, word or phrase to find into the 
Search Text box.  

 As text is entered, matching text is highlighted in the 
Navigation pane and the document.  

 Navigate through the search results as required.  

2.2.5 Use a simple replace command for a specific 
character, word, phrase. 

 On the Home tab, in the Editing group, click the 
Replace button. 

 Enter the character, word or phrase to find into the 
Find what box.  

 Enter the character, word or phrase to replace into 
the Replace with box.  

 Click Replace or Replace All.  

 Click Yes. 

 Click OK.  

2.2.6 Copy text within a document, between open 
documents.  

 Select the text to copy.  

 On the Home tab, in the Clipboard group, click the 
Copy button. 

 Click a new location within the document or within 
another open document.  

 On the Home tab, in the Clipboard group, click the 
Paste button.  

2.2.6 Move text within a document, between open 
documents.  

 Select the text to move. 

 On the Home tab, in the Clipboard group, click the 
Cut button.  

 Click a new location within the document or within 
another open document.  

 On the Home tab, in the Clipboard group, click the 
Paste button.  

2.2.7 Delete text. 

 Select the text to delete. 

 Press the Delete key.  

2.2.8 Use the undo, redo command. 

 On the Quick Access Toolbar, click the Undo or 
Redo button.  

3 Formatting 

3.1 Text 

3.1.1 Apply text formatting: font size.  

 

 Select the text to format.  

 On the Home tab, in the Font group, click the Font 
Size arrow.  

 Select a size from the list or enter a size into the 
Font Size box.  

3.1.1 Apply text formatting: font type.  

 Select the text to format.  

 On the Home tab, in the Font group, click the Font 
arrow.  

 Select a font from the list or enter a font name into 
the Font box.  

3.1.2 Apply text formatting: bold, italic, underline. 

 Select the text to format.  

 To embolden the text, on the Home tab, in the Font 
group, click the Bold button.  

 To italicise the text, on the Home tab, in the Font 
group, click the Italic button.  

 To underline the text, on the Home tab, in the Font 
group, click the Underline button.  

3.1.3 Apply text formatting: subscript, superscript. 

 Select the text to format.  

 On the Home tab, in the Font group, click the 
Subscript or Superscript button.  

3.1.4 Apply font colour to text. 

 Select the text to colour. 

 On the Home tab, in the Font group, click the Font 
Color arrow. 

 Click on a colour. 

3.1.5 Apply case changes to text. 

 

 Select the text to change case. 

 On the Home tab, in the Font group, click the 
Change Case button. 

 To capitalise the first letter of a sentence, click 
Sentence case.   

 To make all letters lowercase, click lowercase. 

 To capitalise all the letters, click UPPERCASE.  

 To capitalise the first letter of each word, click 
Capitalize Each Word.  
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 To shift between two case views, click tOGGLE 
cASE.  

3.1.6 Apply automatic hyphenation. 

 Ensure that no text is selected. 

 On the Layout tab, in the Page Setup group, click 
the Hyphenation button.  

 Click Automatic.  

3.1.7 Insert a hyperlink. 

 Select the text or picture in which to insert a 
hyperlink. 

 On the Insert tab, in the Links group, select 
Hyperlink. 

 Click the Browse for File button. 

 Click the document to insert as a hyperlink. 

 Click OK. 

 Click OK.  

 Alternatively, in the Insert Hyperlink dialog box enter 
the location of the file or webpage to insert as a 
hyperlink in the Address box. 

 Click OK. 

3.1.7 Edit a hyperlink. 

 Select the hyperlink to be edited. 

 On the Insert tab, in the Links group, select 
Hyperlink. 

 Edit the hyperlink in the Address box as 
appropriate. 

3.1.7 Remove a hyperlink. 

 Select the hyperlink to be deleted. 

 On the Insert tab, in the Links group, select 
Hyperlink. 

 Click Remove Link. 

3.2 Paragraphs 

3.2.1 Create, merge paragraph(s). 

 To create a paragraph, press the Return key.  

 To merge paragraphs, click directly before the first 
paragraph mark and press the Delete key.  

3.2.2 Insert, remove soft carriage return (line break). 

 To insert a line break, press the Shift + Return keys. 

 To delete a line break, select the line break and 
press the Delete key.  

3.2.3 Recognise good practice in text layout.  

 Use align, indent, tab tools rather than inserting 
spaces.  

3.2.4 Align text left, right. 

 Select the text to align.  

 On the Home tab, in the Paragraph group, click the 
Align Left or Align Right button. 

3.2.4 Align text centre. 

 Select the text to centre. 

 On the Home tab, in the Paragraph group, click the 
Center button.  

3.2.4 Align text justified. 

 Select the text to justify. 

 On the Home tab, in the Paragraph group, click the 
Justify button.  

3.2.5 Indent paragraphs: left, right, first line, hanging.  

 Select the paragraph. 

 On the Layout tab, in the Paragraph group, click the 
Paragraph Settings button.  

 On the Indents and Spacing tab, under Indentation 
enter the indent required in the Left or the Right 
box.  

 On the Indents and Spacing tab, select either First 
line or Hanging from the Special drop-down box. 

 Click OK.  

3.2.6 Set and use tabs: left, centre, right, decimal.  

  On the Layout tab, in the Paragraph group, click 
the Paragraph Settings button. 

 On the Indents and Spacing tab, click Tabs.  

 A Left Tab stop sets the start position of text; the 
text entered moves to the right.  

 A Center Tab stop sets the position of the middle of 
the text; the text entered centres on this position.  

 A Right Tab stop sets the right end of the text; the 
text entered moves to the left.  

 A Decimal Tab stop aligns numbers around a 
decimal point.  

 Click Set.  

 Click OK.  

3.2.6 Remove tabs. 

 Select all text in the document. 

 On the Home tab, in the Paragraph group, click the 
Paragraph Settings button. 

 Click Tabs… 

 Click the Clear All button.  

 Click OK. 

3.2.7 Recognise good practice in paragraph spacing. 

 Apply spacing between paragraphs rather than 
inserting several paragraph marks. 

3.2.8 Apply spacing above, below paragraphs. 

 Select the paragraph to change.  

 On the Layout tab, in the Paragraph group, click the 
Paragraph Settings button.  

 To adjust the spacing before the paragraph, click 
the Before arrow up or down. 

 To adjust the spacing after the paragraph, click the 
After arrow up or down.  

3.2.8 Apply single, 1.5 lines, double line spacing within 
paragraphs.  

 

 Select the paragraph to change. 

 On the Layout tab, in the Paragraph group, click the 
Paragraph Settings button.  

 On the Indents and Spacing tab, click the Line 
spacing arrow and select Single, 1.5 lines, or 
Double. 

 Click OK. 

3.2.9 Add bullets, numbers in a single level list. 

 

 Select the list to bullet or number. 

 On the Home tab, in the Paragraph group, click the 
Bullets button or Numbering button. 

3.2.9 Remove bullets, numbers in a single level list. 

 Select the bulleted or numbered list. 

 On the Home tab, in the Paragraph group, click the 
Bullets arrow or Numbering arrow.  

 Under the Bullet Library or Numbering Library, click 
None.  

3.2.9 Switch between different standard bullet styles in 
a single level list. 

 

 Select the bulleted list. 

 On the Home tab, in the Paragraph group, click the 
Bullets arrow.  

 Click the bullet style required from the Bullet Library.  

3.2.9 Switch between different standard number styles 
in a single level list. 

 Select the numbered list.  

 On the Home tab, in the Paragraph group, click the 
Numbering arrow.  

 Click the number style required from the Numbering 
Library.  

3.2.10 Apply border style, line style, line colour, line 
width, shading/background colour to paragraph.  

 Click the Home tab. 

 Select the paragraph to be edited.  

 In the Paragraph group, click on the Borders drop-
down button, and select Borders and Shading…. 

 Select the appropriate border or shading style, line 
style, colour and width. Click the Shading tab to 
open the shading options. 

 Click OK to save settings. 

3.3 Styles 

3.3.1 Apply an existing character style to selected text.  

 Select the text to format. 

 On the Home tab, in the Styles group, click the 
More arrow.  

 Click the required character style. 

3.3.2 Apply an existing paragraph style to one or more 
paragraphs.  

 Select the paragraph to format. 

 On the Home tab, in the Styles group, click the 
More arrow.  

 Click the required paragraph style. 

3.3.3 Use copy format tool. 

 Select the formatted text to copy.  

 On the Home tab, in the Clipboard group, click the 
Format Painter button.  

 Select the text to apply the format to.  

4 Objects 

4.1 Table Creation  

4.1.1 Create, delete a table. 

 

 Click the document where the table is required.  

 On the Insert tab, in the Tables group, click the 
Table button. 

 Move the mouse cursor to the upper left cell.  

 Move the mouse cursor across to determine the 
number of columns and down to determine the 
number of rows.  

 Click the mouse to insert the table in the document.  

 To delete the table, select and click Delete.  

4.1.2 Insert, edit data in a table.  

 Click any cell and enter or edit text as required.  

4.1.3 Select rows, columns, cells, entire table.  

 Click any cell in the table. 

 On the Layout tab, in the Table group, click the 
Select arrow.  

 Click Select Cell, Select Column, Select Row, or 
Select Table as required. 

4.1.4 Insert rows.  

 

 Click any cell in the table. 

 On the Layout tab, in the Rows & Columns group, 
click the Insert Above or Insert Below button.    

4.1.4 Insert columns.  

 Click any cell in the table. 

 On the Layout tab, in the Rows & Columns group, 
click the Insert Left or Insert Right button.  

4.1.4 Delete rows and columns.  

 Select the row or column to delete.  

 On the Layout tab, in the Rows & Columns group, 
click the Delete button.  

 Click Delete Rows or Delete Columns. 

4.2 Table Formatting 

4.2.1 Modify column width.  

 Select a column. 

 On the Layout tab, in the Table group, click the 
Properties button. 

 On the Column tab, enter the required width in the 
Preferred width box.  
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 Click the Measure in box and click Centimeters or 
Percent.  

 Click OK. 

4.2.1 Modify row height. 

 Select a row. 

 On the Layout tab, in the Table group, click the 
Properties button. 

 On the Row tab, check the Specify height check 
box, then click the Specify height box and enter the 
required height.  

 Click the Row height is box and click At least or 
Exactly.  

 Click OK.  

4.2.2 Modify cell border line style, width, colour.  

 

 Select the table. 

 On the Layout tab, in the Table group, click the 
Properties button. 

 On the Table tab, click the Borders and Shading 
button. 

 On the Borders tab, click the Style box arrow to 
select a line style, click the Color arrow to select a 
colour and the Width arrow to select a line width as 
required.  

 Click OK. 

 Click OK again.  

4.2.3 Apply shading/background colour to cells. 

 Select cells. 

 On the Design tab, in the Table group, click the 
Properties button. 

 On the Table tab, click the Borders and Shading 
button. 

 On the Shading tab, click the Fill button and click a 
colour.  

 Click OK.  

 Click OK again.  

4.3 Graphical Objects  

4.3.1 Insert an object (picture, drawn object) to a 
specified location in a document.  

 Click the location to insert image.  

 On the Insert tab, in the Illustrations group, click the 
Picture, Shapes or Chart button. 

 Navigate to the object, select the object and click 
Insert if required.  

4.3.2 Select an object.  

 Click the picture, image, chart or drawn object.  

4.3.3 Copy, move an object within a document, between 
open documents.   

 Select the object.  

 On the Home tab, in the Clipboard group, click the 
Copy button.  

 Click a new location within the document or within 
another open document.  

 On the Home tab, in the Clipboard group, click the 
Paste button.  

4.3.4 Resize an object maintaining aspect ratio.  

 Select the object.  

 Click Format under Picture Tools. 

 Click the Advanced Layout: Size button. 

 Select the Lock aspect ratio checkbox if necessary 
and click OK. 

 Drag the corners of the image to adjust size while 
maintaining aspect ratio. 

4.3.4 Resize an object not maintaining aspect ratio.  

 Select the object.  

 Click Format under Picture Tools. 

 Click the Advanced Layout: Size button. 

 Deselect the Lock aspect ratio checkbox and click 
OK. 

 Drag the corners of the image to adjust size without 
maintaining aspect ratio. 

4.3.4 Delete an object.    

 Select the object and click the Delete key. 

5 Mail Merge 

5.1 Preparation 

5.1.1 Open, prepare a document, as a main document 
(letters, address labels) for a mail merge.  

 On the Mailings tab, in the Start Mail Merge group, 
click the Start Mail Merge button. 

 Select the type of mail merge to create. 

5.1.2 Select a mailing list for use in a mail merge.  

 Under the Mailings tab, in the Start Mail Merge 
group, click Select Recipients. 

 Click Use an Existing list… 

 Choose the appropriate document with the mailing 
list. 

 Click Open. 

5.1.2 Select other data file for use in a mail merge.  

 Under the Mailings tab, in the Start Mail Merge 
group, click Select Recipients. 

 Select Choose from Outlook contacts. 

 Navigate to the folder of contacts and click Open. 

 From the Select Contacts window, choose the 
appropriate contacts to import. 

 Click OK. 

5.1.3 Insert data fields in a mail merge main document.  

 Click the Mailings tab.  

 Select the Insert Merge Field button in the Write & 
Insert Fields group. 

 Select the field to insert. 

5.2 Outputs 

5.2.1 Merge a mailing list, other data file with a letter, 
label document as a new file. 

 On the Mailings tab, in the Preview Results group, 
click Preview Results. 

5.2.2 Print mail merge outputs: letters, labels.   

 On the Mailings tab, in the Finish group, click Finish 
& Merge.  

 Select Print Documents… 

 Select all, the current merge output, or a specific 
range of the merged documents to print. 

 Click OK.  

 In the Print window, click OK.  

6 Prepare Outputs 

6.1 Setup 

6.1.1 Change document orientation: portrait, landscape. 

 On the Layout tab, in the Page Setup group, click 
the Orientation button. 

 Click Portrait or Landscape. 

6.1.1 Change paper size. 

 On the Layout tab, in the Page Setup group, click 
the Size button. 

 Click the paper size required.  

6.1.2 Change margins of entire document: top, bottom, 
left, right.  

 On the Layout tab, in the Page Setup group, click 
the Margins button. 

 Click Custom Margins. 

 On the Margins tab, enter the required numbers in 
the Top, Bottom, Left and Right boxes.  

 Click OK.  

6.1.3 Recognise good practice in adding new pages: 

 Insert a page break rather than inserting several 
paragraph marks.  

6.1.4 Insert a page break. 

 Click the document where the page break should be 
inserted.  

 On the Insert tab, in the Pages group, click the 
Page Break button.  

6.1.4 Delete a page break. 

 On the Home tab, in the Paragraph group, click the 
Show/Hide button.  

 In the document, click before the page break.  

 Press the Delete key.  

6.1.5 Add text in headers. 

 On the Insert tab, in the Headers & Footer group, 
click the Header button. 

 Click a header design. 

 Enter text in the header as required.  

6.1.5 Edit, delete text in headers.  

 Double-click the header area and edit/delete text as 
required.  

6.1.5 Add text in footers.  

 On the Insert tab, in the Headers & Footer group, 
click the Footer button. 

 Click a footer design. 

 Enter text in the footer as required.  

6.1.5 Edit, delete text in footers.  

 Double-click the footer area and edit/delete text as 
required.  

6.1.6 Add, delete fields in headers, footers: date, page, 
numbering, file name, author. 

 Click the Insert tab. 

 Select the Header or Footer button in the Header & 
Footer group. 

 Select Edit Header or Edit Footer option. 

 On the Header & Footer Tools: Design tab, click 
Quick Parts.  

 Click Field… 

 Select the appropriate field to insert. 

 Click OK. 

 To delete the field, select it and hit the Delete key 
on the keyboard. 

6.2 Check and Print 

6.2.1 Spell check a document and make changes like: 
correcting spelling errors. 

 On the Review tab, in the Proofing group, click the 
Spelling & Grammar button. 

 If the Spelling & Grammar tool suggests an error 
that should be changed, click Change or Change All 
as appropriate. 

6.2.1 Spell check a document and make changes like: 
ignoring specific words. 

 On the Review tab, in the Proofing group, click the 
Spelling & Grammar button. 

 If the Spelling & Grammar tool suggests an error 
that should be ignored, click Ignore Once or Ignore 
All as appropriate. 

6.2.1 Spell check a document and make changes like: 
deleting repeated words. 

 Go to File, and select Options. 

 Click Proofing and select the Flag repeated words 
checkbox. 

 Click OK. 

 Click the Spelling & Grammar button.  

 Click Delete if a repeated word is identified and not 
needed. 

6.2.2 Add words to built-in custom dictionary using a 
spell checker.  

 On the Review tab, in the Proofing group, click the 
Spelling & Grammar button. 

 If the Spelling & Grammar tool finds a word it does 
not recognise, right-click the word and click Add to 
Dictionary. 

6.2.3 Preview a document.  

 On the File tab, click Print.  

 The document is displayed in the Preview pane. 

6.2.4 Print a document using output options like: entire 
document. 

 On the File tab, click Print.  

 Ensure Print All Pages is selected. 

 Click Print. 

6.2.4 Print a document using output options like: 
specific page(s).   

 On the File tab, click Print. 

 In the Pages: box, enter a page number or page 
range to print. 

 Click Print. 

6.2.4 Print a document using output options like: 
selected text. 

 Select specific text in the document. 

 On the File tab, click Print. 

 Under Settings, click Print All Pages . 

 Select Print Selection. 

 Click Print. 

6.2.4 Print a document using output options like: 
number of copies.   

 On the File tab, click Print. 

 In the Copies: box, enter a specific number of 
copies to be printed or use the up and down arrows 
to select the appropriate number. 

 Click Print. 
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